::   ::   ::   ::   ::
 
 

Foros de discusión HispaSeti
Unión de los grupos Hispanos de [email protected]
 
 RegistrarseRegistrarse 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse   Volver a la Web principalVolver a HispaSeti.org
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

DETENCION PROGRAMADA DEL FORO
Ir a página 1, 2  Siguiente
 
Publicar nuevo tema   Responder al tema    Foros de discusión -> [email protected]
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
Danilo
Administrador del Foro
Administrador del Foro


Registrado: 23 Mar 2002
Mensajes: 86
Ubicación: Argentina

MensajePublicado: Jue 9 Sep 2004 20:16:39    Asunto: DETENCION PROGRAMADA DEL FORO Responder citando

Hola a [email protected],

Les aviso que dentro de unos minutos, 8:30, hora Española para ser mas exacto se detrandan el foro por mantenimiento.

Sera puesto en marcha nuevamente en unos... 30 minutos.
_________________
Saludos Cordiales

Danilo Cortines
_________________
www.HispaSeti.org

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Oldno7
Administrador del Foro
Administrador del Foro


Registrado: 22 Mar 2002
Mensajes: 1829

MensajePublicado: Jue 9 Sep 2004 20:51:27    Asunto: Responder citando

pues parece que ha ido muy bien.. no?
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger
Nexus 7
Extraterrestre
Extraterrestre


Registrado: 27 Mar 2002
Mensajes: 2019
Ubicación: Alcalá de Henares - Madrid

MensajePublicado: Jue 9 Sep 2004 21:03:54    Asunto: Responder citando

¡Qué susto!

He salido a llevar una fotos y cuando vuelvo me he encontrado el tema en plena caída.

Jeje, me sigue llamando la atención lo de "hora local"

Saludos.

P.D. Danilo, eres todo un campeón. Muchas gracias.
_________________
"Nexus, siempre harás todo lo posible por hacer lo menos posible"
www.HispaSeti.Org
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor Yahoo Messenger MSN Messenger
Mauro
Extraterrestre
Extraterrestre


Registrado: 13 Mar 2002
Mensajes: 980
Ubicación: Hortaleza

MensajePublicado: Jue 9 Sep 2004 21:06:32    Asunto: Responder citando

ESTUPENDO!

Danilo eres el mejor ;)

Y Guillermo eres el mas paciente!
Very Happy
_________________
AHORA TENGO UN BLOG! ENTRA Y DIME QUE TE PARECE! ;)

Mauro

Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor MSN Messenger
Danilo
Administrador del Foro
Administrador del Foro


Registrado: 23 Mar 2002
Mensajes: 86
Ubicación: Argentina

MensajePublicado: Jue 9 Sep 2004 21:14:46    Asunto: Responder citando

Gracias, a [email protected] por los comentarios.

Y en especial Mil Gracias a Guillermo, por el aguante y el soporte.


NEXUS: que.... cuando lo miras.... no es tu Hora Local...¿¿¿???
_________________
Saludos Cordiales

Danilo Cortines
_________________
www.HispaSeti.org

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Xoan
Gaussian
Gaussian


Registrado: 29 Sep 2002
Mensajes: 299
Ubicación: Ferrol, Galiza.

MensajePublicado: Jue 9 Sep 2004 21:22:04    Asunto: Responder citando

Parace que funciona muy bien y me carga mas rapido.

Felicidades por la mejora a la nueva version Very Happy
_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Yahoo Messenger MSN Messenger
Nexus 7
Extraterrestre
Extraterrestre


Registrado: 27 Mar 2002
Mensajes: 2019
Ubicación: Alcalá de Henares - Madrid

MensajePublicado: Jue 9 Sep 2004 21:31:27    Asunto: Responder citando

Danilo escribió:
NEXUS: que.... cuando lo miras.... no es tu Hora Local...¿¿¿???
Ya te digo que si es.

Ahora mismo estoy utilizando el pc de la cría, que es uno que formateé en Junio del 2.002, le puse en hora y desde entonces no se la he cambiado. Como ya lleva 18 minutos de adelanto, ahora hasta los foros adelantan. Very Happy

Saludos.
_________________
"Nexus, siempre harás todo lo posible por hacer lo menos posible"
www.HispaSeti.Org
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor Yahoo Messenger MSN Messenger
Anxaneta
Extraterrestre
Extraterrestre


Registrado: 03 May 2002
Mensajes: 600
Ubicación: Barcelona

MensajePublicado: Jue 9 Sep 2004 23:38:01    Asunto: Responder citando

Si, anda más rápido Wink

Un saludo.
_________________
Existen otros mundos, ¿Pero están en este?

http://telefonica.net/web/meteologic
www.HispaSeti.org
www.astroseti.org

Lo hemos intentado más de 1.8 millones de veces.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor MSN Messenger
Borg
Administrador Técnico
Administrador Técnico


Registrado: 01 Abr 2002
Mensajes: 2954
Ubicación: Galicia, España

MensajePublicado: Vie 10 Sep 2004 00:30:54    Asunto: Responder citando

Pues veo que vuelve a aparecer aquel bug, aquello de

------------
Ran into problems sending Mail. Response: 500 5.5.1 Command unrecognized: "AUTH LOGIN"

DEBUG MODE

Line : 125
File : /usr/home/wanah-seti/web/foro/includes/smtp.php
------------

a la hora de postear un mensaje. El mensaje lo postea bien, pero sale esto y da un pequeño susto.

Nos leemos.
_________________
Afirmaciones extraordinarias requieren pruebas extraordinarias.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Nexus 7
Extraterrestre
Extraterrestre


Registrado: 27 Mar 2002
Mensajes: 2019
Ubicación: Alcalá de Henares - Madrid

MensajePublicado: Vie 10 Sep 2004 00:56:38    Asunto: Responder citando

Sí, a mi también me ha pasado mandando mi anterior mensaje en este mismo tema. Pero he estado editando y enviando ese menaje un montón de veces no volvió a pasar.

Tal vez el cambio haya restaurado el error de configuración que Oldno7 corrigió aquella vez.

Saludos.
_________________
"Nexus, siempre harás todo lo posible por hacer lo menos posible"
www.HispaSeti.Org
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor Yahoo Messenger MSN Messenger
Zerjillo
Extraterrestre
Extraterrestre


Registrado: 26 Abr 2003
Mensajes: 1398
Ubicación: España

MensajePublicado: Vie 10 Sep 2004 01:02:05    Asunto: Responder citando

Perfecto el cambio, pero yo puntualizaria un par de detalles:

- Me parece que los ovnis del dibujo de arriba van a hacer mas mal que bien.

- Con la version que tengo de mozilla firefox parece que algunas imagenes de la parte superior no encajan exactamente, pixel arriba o pixel abajo. Evidentemente nada grave, pero quizás arreglarlo sea cosa facil.

Por lo demas genial, se está consiguiendo uniformizar algunos estilos de la web, lo cual siempre es muy positivo.

Un saludo

Zerjillo
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Borg
Administrador Técnico
Administrador Técnico


Registrado: 01 Abr 2002
Mensajes: 2954
Ubicación: Galicia, España

MensajePublicado: Vie 10 Sep 2004 01:39:16    Asunto: Responder citando

Ah, es cierto, los dibujitos de arriba... ummm, posiblemente creen polémica. Personalmente creo que no son muy adecuados por aquello de la confusión. Creo que sería más interesante tener por ejemplo hélices de ADN, radiotelescopios, telescopios... no sé, cosas de ese estilo, que coincidan con la temática real de la web. ¿Habéis hecho vosotros los dibujos?, tampoco querría despreciar el esfuerzo de nadie...

Nos leemos.
_________________
Afirmaciones extraordinarias requieren pruebas extraordinarias.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Danilo
Administrador del Foro
Administrador del Foro


Registrado: 23 Mar 2002
Mensajes: 86
Ubicación: Argentina

MensajePublicado: Vie 10 Sep 2004 02:03:44    Asunto: Responder citando

Zerjillo escribió:

- Me parece que los ovnis del dibujo de arriba van a hacer mas mal que bien.


Si, eso ya lo habiamos hablado con Mauro, por las imagenes de los platos y la da los et's, pero realmente no he tenido tiempo para armar otros logos, y use unos viejos que tenia.
En realidad solo hay 3, uno con antenas, otro con los platos y uno con los rostros de los et's.
Si alguien desea crear algun logo, dejo aki la plantilla para hacerlo, la descargan y dibujan sobre ella sin alterar nada respecto al color de la misma, ni a su tamaño.

Plantilla:
http://www.HispaSeti.org/stats/team/pruebas/FondoCabecera.bmp

La plantilla es un BMP, el logo final debe ser JPG, quien haga algo, me lo manda a mi correo, y lo subo, asi cambiamos los que no deberian ir ;)
_________________
Saludos Cordiales

Danilo Cortines
_________________
www.HispaSeti.org

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Danilo
Administrador del Foro
Administrador del Foro


Registrado: 23 Mar 2002
Mensajes: 86
Ubicación: Argentina

MensajePublicado: Vie 10 Sep 2004 03:34:54    Asunto: Responder citando

Hola de Nuevo,

Zerjillo, acabo de Instalar Mozilla Firefox 0.9.3 y todo va de maravillas, o al menos eso es lo que yo veo, si puedes enviarme alguna captura de lo que ves, asi puedo ver de corregir el problema. Lo mismo para ti Guillermo, para ver el problema con el lateral que me comentaste.

Aviso, a resoluciones bajas, el lateral derecho se desplaza respecto del encabezado y pie de pagina.
A menos de 910pixeles de ancho ya se produce el desplazamiento. En teoria deberia decir que esta optimizado para 1024x768, pero eso ya no es cosa mia, sino del diseño general del foro, en lo cual no me metere, al menos no de momento, ya tuve demasiado con la modificacion de todos los .tpl para poder migrar a esta version.

Sin mas y a la espera de comentarios y sugerencias.
_________________
Saludos Cordiales

Danilo Cortines
_________________
www.HispaSeti.org

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Oldno7
Administrador del Foro
Administrador del Foro


Registrado: 22 Mar 2002
Mensajes: 1829

MensajePublicado: Vie 10 Sep 2004 07:45:56    Asunto: Responder citando

Pues si.. parece que se habia vuelto a activar. He desactivado el uso del servidor
de correo otra vez, sobre todo para que no os de esos sustos.

POST-EDICION: He reactivado el uso del servicio smtp, pero usando un sistema de
configuracion distinto. Por favor, reportad si encontrais algun mensaje de error de este
tipo.


Nexus 7 escribió:
Sí, a mi también me ha pasado mandando mi anterior mensaje en este mismo tema. Pero he estado editando y enviando ese menaje un montón de veces no volvió a pasar.

Tal vez el cambio haya restaurado el error de configuración que Oldno7 corrigió aquella vez.

Saludos.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> [email protected] Todas las horas son GMT + 2 Horas
Ir a página 1, 2  Siguiente
Página 1 de 2

 
Cambiar a:  
Puede publicar nuevos temas en este foro
Puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro


Powered by phpBB © 2001, 2004 phpBB Group
 

Página alojada en http://www.Oldno7.org


Fotomaf - Galeria de fotos de Mauro A. Fuentes